Much more than chartered accountants

Call me back

Êtes-vous équipé d’un logiciel de caisse certifié ?

Published 01/18/2018
Depuis le 1 janvier 2018, les commerçants qui utilisent un logiciel de caisse pour enregistrer les paiements de leurs clients doivent recourir à un système sécurisé.

Les entreprises qui utilisent un logiciel de caisse, de comptabilité ou de gestion pour enregistrer les paiements de leurs clients devaient recourir, à compter du 1er janvier 2018, à un système sécurisé, c’est-à-dire satisfaisant à des conditions d’inaltérabilité, de sécurisation, de conservation et d’archivage des données. L’utilisation d’un tel logiciel devant, en outre, être justifiée par un certificat délivré par un organisme accrédité ou par une attestation individuelle remise par l’éditeur.

Finalement, conformément aux annonces du gouvernement, la loi de finances limite cette obligation de certification aux seuls logiciels de caisse, à l’exclusion des logiciels de comptabilité et de gestion.

Précision : l’obligation vise les logiciels permettant d’enregistrer les livraisons de biens et les prestations de services ne donnant pas lieu à facturation, c’est-à-dire réalisées avec des particuliers. Les logiciels consignant uniquement des opérations entre professionnels – lesquelles font obligatoirement l’objet d’une facturation – ne sont donc pas visés.

Par ailleurs, les entreprises relevant de la franchise en base de TVA et celles réalisant uniquement des opérations exonérées de TVA sont également dispensées de cette obligation. Une exclusion qui vise aussi les exploitants agricoles placés sous le régime du remboursement forfaitaire.

En revanche, l’entrée en vigueur du dispositif n’est pas modifiée et reste fixée au 1er janvier 2018.

Attention donc car désormais, en cas de contrôle, les entreprises qui manqueront à leur obligation encourront une amende de 7 500 € par logiciel.

Art. 105, loi n° 2017-1837 du 30 décembre 2017, JO du 31

×

Vous utilisez un navigateur obsolète !

Ce site utilise des technologies modernes qui ne sont pas supportées par votre navigateur. Vous êtes susceptible de rencontrer des problèmes d’affichage. Nous vous recommandons d’utiliser ou de mettre à jour l’un des navigateurs suivants :